JOUER

Le seul pré-requis technique pour jouer à Premiers Combats est d'avoir une version de Flashplayer 10.2 ou supérieur.
Si ce n'est pas le cas il faut faire une mise à jour de Flashplayer pour votre navigateur (IE, Firefox, Chrome, Safari).

Informations supplémentaires